• Thrusty

    I would like to say the same one,
    this would be really great.

    posted in Rules and Scripts read more
  • Thrusty

    Hello, someone has an idea how man with a rule a lamp can flash?
    I would like to have the Milight Bridge with a lamp flashing when a certain condition occurs.
    A reset of the Milight Lamp I then want to do with an Amazon Dash Buton.
    This works, only the blinking I get suffering is not.

    Or is it possible to use the mode functions of the bridge? The functions that the Phone App offers. Just like on the picture.

    As a message when for example post arrived. ;-)

    posted in Rules and Scripts read more
  • Thrusty

    Now the real Nano runs for over one week without problems.
    It looks as if the problem really in the Clone Nano.
    Thanks for help.

    posted in Troubleshooting read more
  • Thrusty

    Hello, now I have changed the cheap Arduino Nano to a Nano with FT232R chip. I hope that this problem is repaired now. The time will show it.
    So or so. I will report it here once more.

    posted in Troubleshooting read more
  • Thrusty

    @mwittig
    Thanks for the information. I had thought because of 64 bits of architecture I must make the system new.
    But now everything runs well and fast.
    Thanks.

    posted in Forum / Website read more
  • Thrusty

    Hello, I would know with pleasure what is the best way around to be changed by Raspi2 + to Raspi3? Possibly without complete new installation from pimatic.

    posted in Forum / Website read more
  • Thrusty

    Many thanks for the answers.
    I have another two Arduino Nano lie about. Both of the cheap kind. With the cheap Nano as a Homeduino I never had problems.
    Unfortunately, I know still whether I on the week-end time for it has. (The temperatures rise, there is work in the garden)
    In any case, I still have (I hope higher-quality) Nano ordered. Maybe I will wait to him here is. Since the last failure runs of the Cul again without problems.

    I contact, in any case, whether another Nano has helped or not.

    posted in Troubleshooting read more
  • Thrusty

    If I do not have yet. I will try it on the week-end.

    posted in Troubleshooting read more
  • Thrusty

    Hello again, is there nobody to me with this problem can help?
    Now about one week ran the CulStick without problem. Yesterday, nevertheless, again this fall. And today immediately once again. I can find no cause for it.
    I think, in the meantime, that it does not lie in 1% of regimentation. For it there was no occasion.

    posted in Troubleshooting read more
  • Thrusty

    I have made a GIF of the flashing Arduino Nano. Maybe my problem is such a thing clearer.
    The Cul is not accessible any more if he flashes so.

    posted in Troubleshooting read more

Looks like your connection to pimatic forum was lost, please wait while we try to reconnect.