Announcement of new pimatic & plugin releases

pimatic-homeduino@0.9.12
A

@mwittig said in pimatic-homeduino@0.9.12:

sudo apt-get install libstdc+±6-dev

0_1555964735452_dd8edafb-ee36-4437-90ed-53d2ecc078c2-image.png

libstdc+±6-dev package cannot be found

read more

Looks like your connection to pimatic forum was lost, please wait while we try to reconnect.